Jump to content

Join the Trusted Clash of Clans Bot, BoostBot!

We are the trusted and free Clash of Clans Bot with over 1.2 Million Users!
Come on in! Register on the forums and get botting today :)
Register Now, It's Easy!


Search the Community

Showing results for tags 'spells not deploying'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • BoostBot Official
    • News & Announcements
    • Download BoostBot
    • Bot Support
  • The Community
    • Introductions
    • Community Discussion
    • Forum Games
    • Graphics & Art
    • Spam/Random
  • Bot Discussion
    • BoostBot Discussion
    • BoostBot Settings
    • BoostBot Tutorials
    • BoostBot Suggestions
  • Extras
  • The Archives
    • Forum Graveyard

Categories

  • ClashBot Official Release
  • ClashBot VIP Beta Releases

Found 1 result

  1. Spells not deploying

    You MUST use this format when posting an Error or Bug. Bot Version and Revision Number:8.0.0.0 BETA6 MEmu version: Using Bluestack 2.1.8.5663 Windows Version: WINDOWS 7 X64 Do you use a PC, a VM or a VPS?: PC Describe the issue below. When do you get the issue? What happens with BoostBot and the Emulator?: During attack spells not deploying... Please submit logfile with the timestamp for the issue if needed. Please posts screenshots to help us see the issue if needed. Click here for a guide for screenshots.
×

Fatal error: Uncaught exception 'IPS\Db\Exception' with message 'Incorrect key file for table './clashbot_ipb/core_sessions.MYI'; try to repair it' in /home/clashbot/public_html/forums/system/Db/Db.php:541 Stack trace: #0 /home/clashbot/public_html/forums/system/Db/Db.php(838): IPS\_Db->preparedQuery('REPLACE INTO `c...', Array) #1 /home/clashbot/public_html/forums/system/Session/Front.php(304): IPS\_Db->replace('core_sessions', Array, true) #2 [internal function]: IPS\Session\_Front->write('4fef74ed03f5869...', 'lastSearch|i:15...') #3 [internal function]: session_write_close() #4 {main} thrown in /home/clashbot/public_html/forums/system/Db/Db.php on line 541